Bug Hunting Session
Bug 100796 - [LOCALHELP] write about IFS, MAXIFS, MINIFS, SWITCH, CONCAT, TEXTJOIN (new in Excel 2016 Jan16)
Summary: [LOCALHELP] write about IFS, MAXIFS, MINIFS, SWITCH, CONCAT, TEXTJOIN (new in...
Status: RESOLVED DUPLICATE of bug 99517
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Documentation (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: HelpGaps-NewFeatures
  Show dependency treegraph
 
Reported: 2016-07-07 13:06 UTC by Olivier Hallot
Modified: 2016-12-09 09:35 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Olivier Hallot 2016-07-07 13:06:20 UTC
Implementation: bug 97831.
Comment 1 Gabor Kelemen 2016-12-09 09:35:04 UTC

*** This bug has been marked as a duplicate of bug 99517 ***