Bug 100982 - FILESAVE EXCEL
Summary: FILESAVE EXCEL
Status: RESOLVED DUPLICATE of bug 91475
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-07-18 12:00 UTC by Vladsilav
Modified: 2016-07-18 15:43 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
.xlsx (63.12 KB, application/vnd.openxmlformats-officedocument.spreadsheetml.sheet)
2016-07-18 12:00 UTC, Vladsilav
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Vladsilav 2016-07-18 12:00:19 UTC
Created attachment 126276 [details]
.xlsx

The value of the column width is not saved. The value is reset to 0.16. File as an attachment.

Значение ширины столбца не сохраняется. Значение сбрасывается на 0,16. Файл во вложении.
Comment 1 m.a.riosv 2016-07-18 15:43:33 UTC

*** This bug has been marked as a duplicate of bug 91475 ***