Download it now!
Bug 101559 - Right click menu customization
Summary: Right click menu customization
Status: RESOLVED DUPLICATE of bug 93837
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
5.1.4.2 release
Hardware: All All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-08-16 11:43 UTC by lukas.wischounig
Modified: 2016-08-16 21:17 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description lukas.wischounig 2016-08-16 11:43:42 UTC
Add the possibility to customize the right click menu to be able to add calc commands
Comment 1 m.a.riosv 2016-08-16 21:17:11 UTC
It is on the next release 5.2

https://wiki.documentfoundation.org/ReleaseNotes/5.2#Configuration

*** This bug has been marked as a duplicate of bug 93837 ***