Bug 105738 - 5.3.0.3 Osx Sierra extension
Summary: 5.3.0.3 Osx Sierra extension
Status: RESOLVED DUPLICATE of bug 99784
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Extensions (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: x86-64 (AMD64) Mac OS X (All)
: medium normal
Assignee: Not Assigned
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-02-03 22:46 UTC by Sergio Molino
Modified: 2017-02-04 07:57 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Sergio Molino 2017-02-03 22:46:37 UTC
installing extension hung LibreOffice
Comment 1 Martin Srebotnjak 2017-02-04 00:52:57 UTC
This is probably a duplicate of bug 99784.
Comment 2 Telesto 2017-02-04 07:57:23 UTC

*** This bug has been marked as a duplicate of bug 99784 ***