Bug 105779 - Fatal error when changing default style of table format
Summary: Fatal error when changing default style of table format
Status: RESOLVED DUPLICATE of bug 101648
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
5.3.0.2 rc
Hardware: x86 (IA32) Windows (All)
: medium normal
Assignee: Not Assigned
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-02-05 21:35 UTC by levy.jeanmarc
Modified: 2017-02-05 21:45 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Crashes Report (79.79 KB, image/jpeg)
2017-02-05 21:35 UTC, levy.jeanmarc
Details

Note You need to log in before you can comment on or make changes to this bug.
Description levy.jeanmarc 2017-02-05 21:35:19 UTC
Created attachment 130927 [details]
Crashes Report
Comment 1 Telesto 2017-02-05 21:45:09 UTC

*** This bug has been marked as a duplicate of bug 101648 ***