Bug 106509 - Crash on saving the file on Android
Summary: Crash on saving the file on Android
Status: RESOLVED DUPLICATE of bug 106358
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Android Viewer (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-03-12 11:50 UTC by Mert Tumer
Modified: 2017-03-21 06:05 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments
logcat crash log (3.65 KB, text/plain)
2017-03-12 11:50 UTC, Mert Tumer
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Mert Tumer 2017-03-12 11:50:30 UTC
Created attachment 131830 [details]
logcat crash log

it crashes when i try to save any documents
Comment 1 Mert Tumer 2017-03-21 06:05:52 UTC

*** This bug has been marked as a duplicate of bug 106358 ***