Bug Hunting Session
Bug 108488 - menu and cascading sub-menus are blank out
Summary: menu and cascading sub-menus are blank out
Status: RESOLVED DUPLICATE of bug 107166
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
3.3.3 release
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-06-12 17:29 UTC by Clau
Modified: 2017-06-12 20:42 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
Screen print showing the problem (261.59 KB, image/jpeg)
2017-06-12 17:29 UTC, Clau
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Clau 2017-06-12 17:29:21 UTC
Created attachment 133981 [details]
Screen print showing the problem

I update for LibreOffice_5.3.3_Win_x64 and all menu and cascading sub-menus are blank out for all components
Comment 1 Xisco Faulí 2017-06-12 20:42:05 UTC
Thanks for reporting the bug. I looks like a duplicate of bug 107166

*** This bug has been marked as a duplicate of bug 107166 ***