Download it now!
Bug 108819 - Table cell diagonal lines not supported
Summary: Table cell diagonal lines not supported
Status: RESOLVED DUPLICATE of bug 51665
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
5.4.0.1 rc
Hardware: All All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-06-27 16:50 UTC by Daniel Grigoras
Modified: 2017-06-27 20:52 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Daniel Grigoras 2017-06-27 16:50:14 UTC
Description:
Diagonal lines are not supported in table cells, in contrast with MS Word, which supports diagonal lines.

Steps to Reproduce:
-

Actual Results:  
-

Expected Results:
-


Reproducible: Always

User Profile Reset: No

Additional Info:
-


User-Agent: Mozilla/5.0 (Windows NT 10.0; WOW64; rv:53.0) Gecko/20100101 Firefox/53.0
Comment 1 Regina Henschel 2017-06-27 20:52:59 UTC
You have submitted the same request already as bug 88807.

*** This bug has been marked as a duplicate of bug 51665 ***