Download it now!
Bug 113376 - Add anchor options to frame/image/ole styles
Summary: Add anchor options to frame/image/ole styles
Status: RESOLVED DUPLICATE of bug 32484
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: Writer-Styles-Frame
  Show dependency treegraph
 
Reported: 2017-10-23 11:48 UTC by Yousuf Philips (jay) (retired)
Modified: 2017-10-23 15:35 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Yousuf Philips (jay) (retired) 2017-10-23 11:48:42 UTC
The type tab of frame/image/ole styles doesnt have anchor options, which is available in the type tab of the frame/image/ole properties dialog's type tab.
Comment 1 Regina Henschel 2017-10-23 15:22:28 UTC
See bug 32484.
Comment 2 Yousuf Philips (jay) (retired) 2017-10-23 15:35:37 UTC

*** This bug has been marked as a duplicate of bug 32484 ***