Bug Hunting Session
Bug 113472 - Index Table in Version from 2017-10-20
Summary: Index Table in Version from 2017-10-20
Status: RESOLVED DUPLICATE of bug 113284
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
6.0.0.0.alpha1+
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-10-27 06:49 UTC by helmut
Modified: 2017-10-27 09:13 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description helmut 2017-10-27 06:49:38 UTC
Hello,

when I want update the index table in Version from 2017-10-20, LibreOffice is chrashed. When I reinstall an older version, it does it successfully.

Best reguards, Helmut!
Comment 1 Xisco Faulí 2017-10-27 09:13:56 UTC

*** This bug has been marked as a duplicate of bug 113284 ***