Download it now!
Bug 115102 - Stack Characters while Inputting Data on Cell Using Calc
Summary: Stack Characters while Inputting Data on Cell Using Calc
Status: RESOLVED DUPLICATE of bug 100925
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
5.4.1.2 release
Hardware: x86-64 (AMD64) Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-01-19 00:30 UTC by Pagong
Modified: 2018-02-11 15:15 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
The image shows the stacking characters while entering data. (112.44 KB, image/jpeg)
2018-01-19 00:30 UTC, Pagong
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Pagong 2018-01-19 00:30:00 UTC
Created attachment 139206 [details]
The image shows the stacking characters while entering data.

While entering data on each cell on LO Calc, the characters seem to pile over the other and appear to be unreadable.This happens when the application shows you the suggested characters or data, also when you edit an entry on each cell.
Comment 1 Buovjaga 2018-02-11 15:15:14 UTC

*** This bug has been marked as a duplicate of bug 100925 ***