Download it now!
Bug 116524 - Tool like SmartArt
Summary: Tool like SmartArt
Status: RESOLVED DUPLICATE of bug 37932
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Chart (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-03-20 18:47 UTC by Fabián de Jesús Paniagua Miranda
Modified: 2018-03-20 20:13 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Fabián de Jesús Paniagua Miranda 2018-03-20 18:47:25 UTC
Description:
I need a tool like smartart, because I can not modify previous org charts

Actual Results:  
I can not modify previous org charts from SmartArt

Expected Results:
Make org charts


Reproducible: Always


User Profile Reset: No



Additional Info:


User-Agent: Mozilla/5.0 (X11; Ubuntu; Linux x86_64; rv:57.0) Gecko/20100101 Firefox/57.0
Comment 1 raal 2018-03-20 20:13:47 UTC

*** This bug has been marked as a duplicate of bug 37932 ***