Download it now!
Bug 116839 - Writer crashes when printing mail merge labels. This was on 2 different Windows PC running Windows 7 with LO6.0.1. Also crashes when using LO Portable 6.02.Uninstalled LO 6 and reinstalled LO5.4. No problem at all when using 5.4
Summary: Writer crashes when printing mail merge labels. This was on 2 different Windo...
Status: RESOLVED DUPLICATE of bug 116147
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
6.0.1.1 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-04-06 07:57 UTC by lblack
Modified: 2018-04-06 21:16 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description lblack 2018-04-06 07:57:23 UTC

    
Comment 1 Julien Nabet 2018-04-06 21:16:37 UTC
Don't hesitate to reopen this tracker if you still reproduce this with LO 6.0.3

*** This bug has been marked as a duplicate of bug 116147 ***