Bug Hunting Session
Bug 118046 - Displayed sheets in statusline
Summary: Displayed sheets in statusline
Status: RESOLVED DUPLICATE of bug 116208
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
6.0.3.1 rc
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-06-07 06:02 UTC by helmut
Modified: 2018-06-07 07:50 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description helmut 2018-06-07 06:02:53 UTC
Description:
Hello,

in writer, calc and presentation only the first sheet is displayed.
I've tested it with LO 6.0.5.1 and 6.2.0.0.

Best reguards, Helmut!

Actual Results:  
sheet 1 of all only is displayed

Expected Results:
nothing


Reproducible: Always


User Profile Reset: No



Additional Info:


User-Agent: Mozilla/5.0 (Windows NT 6.3; Win64; x64; rv:61.0) Gecko/20100101 Firefox/61.0
Comment 1 Jean-Baptiste Faure 2018-06-07 07:49:20 UTC
known issue, see bug 116208

Best regards. JBF

*** This bug has been marked as a duplicate of bug 116208 ***