Download it now!
Bug 118293 - Clicking in the "insert emoji" no emoji are there
Summary: Clicking in the "insert emoji" no emoji are there
Status: RESOLVED DUPLICATE of bug 105689
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
6.1.0.0.beta2+
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-06-21 08:22 UTC by Marco A.G.Pinto
Modified: 2018-06-21 08:25 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Marco A.G.Pinto 2018-06-21 08:22:59 UTC
I clicked on the "Insert Emoji" in the tabbed interface LO 6.1 beta 2 and no emoji appear there.
Comment 1 Buovjaga 2018-06-21 08:25:38 UTC

*** This bug has been marked as a duplicate of bug 105689 ***