Download it now!
Bug 118557 - No emoji to insert shown in tabbed view
Summary: No emoji to insert shown in tabbed view
Status: RESOLVED DUPLICATE of bug 105689
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
6.1.0.1 rc
Hardware: All Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-07-05 16:32 UTC by Marco A.G.Pinto
Modified: 2018-07-05 17:12 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:


Attachments
emoji missing (42.48 KB, image/png)
2018-07-05 16:32 UTC, Marco A.G.Pinto
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Marco A.G.Pinto 2018-07-05 16:32:20 UTC
Created attachment 143322 [details]
emoji missing

When I click in the tabbed view to insert an Emoji, the box it opens is blank... no Emoji.

See screenshot.
Comment 1 V Stuart Foote 2018-07-05 17:12:10 UTC
Believe Windows only...

*** This bug has been marked as a duplicate of bug 105689 ***