Bug 121306 - Add help information for Font Features
Summary: Add help information for Font Features
Status: RESOLVED DUPLICATE of bug 119269
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Documentation (show other bugs)
Version:
(earliest affected)
6.2.0.0.alpha1+
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-11-09 10:20 UTC by Xisco Faulí
Modified: 2018-11-09 12:06 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Xisco Faulí 2018-11-09 10:20:55 UTC
Steps to reproduce:
1. Open Writer
2. Go to Format - Character
3. Go to Font tab
4. Click on Features button
5. Click on help

-> No help page for this feature
Comment 1 Roman Kuznetsov 2018-11-09 12:06:39 UTC

*** This bug has been marked as a duplicate of bug 119269 ***