Download it now!
Bug 126302 - Tip of the day shows invisible gadget with rectangle
Summary: Tip of the day shows invisible gadget with rectangle
Status: RESOLVED DUPLICATE of bug 125529
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
6.3.0.1 rc
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: Tip-Of-The-Day
  Show dependency treegraph
 
Reported: 2019-07-09 09:29 UTC by Marco A.G.Pinto
Modified: 2019-09-06 07:10 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:


Attachments
Screenshot (17.04 KB, image/png)
2019-07-09 09:29 UTC, Marco A.G.Pinto
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Marco A.G.Pinto 2019-07-09 09:29:25 UTC
Created attachment 152664 [details]
Screenshot

The tip of the day has a hidden gadget with a rectangle around it.

See the screenshot.
Comment 1 Aron Budea 2019-07-09 16:55:54 UTC
Seems like this is the same as bug 125529.

*** This bug has been marked as a duplicate of bug 125529 ***