Download it now!
Bug 127380 - Tablas Dinamicas
Summary: Tablas Dinamicas
Status: RESOLVED DUPLICATE of bug 78486
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
6.3.1.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-09-05 17:11 UTC by msylvan27
Modified: 2019-09-05 21:52 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description msylvan27 2019-09-05 17:11:15 UTC
Description:
En Excel puedo cambiar el color de mi tabla dinamica y agregar un campo calculado que contiene una formula, pero en libre office calc no se puede, piensa agregar estas funciones y cuando, saludos

Actual Results:
En Excel puedo cambiar el color de mi tabla dinamica y agregar un campo calculado que contiene una formula, pero en libre office calc no se puede, piensa agregar estas funciones y cuando, saludos

Expected Results:
poder usar las tablas dinamicas de excel en calc de la misma forma y conservando el mismo formato.


Reproducible: Always


User Profile Reset: No



Additional Info:
Comment 1 m.a.riosv 2019-09-05 21:52:01 UTC
About calculated fields in pivot table.
https://bugs.documentfoundation.org/show_bug.cgi?id=78486

About format.
https://bugs.documentfoundation.org/show_bug.cgi?id=126557

*** This bug has been marked as a duplicate of bug 78486 ***