Download it now!
Bug 127470 - blur effect for shadow or outline
Summary: blur effect for shadow or outline
Status: RESOLVED DUPLICATE of bug 48722
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
6.4.0.0.alpha1+
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-09-10 11:26 UTC by andreas_k
Modified: 2019-09-19 12:02 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description andreas_k 2019-09-10 11:26:10 UTC
It would be nice to add an blur effect to 
- shadow
- area color
- line color
Comment 1 Heiko Tietze 2019-09-19 12:02:16 UTC
Yes, absolutely needed.

*** This bug has been marked as a duplicate of bug 48722 ***