Download it now!
Bug 127686 - Request: Add the option of move the layers in Draw
Summary: Request: Add the option of move the layers in Draw
Status: RESOLVED DUPLICATE of bug 90244
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Draw (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-09-21 14:36 UTC by Sebastián
Modified: 2019-09-21 19:43 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Sebastián 2019-09-21 14:36:39 UTC
Description:
Not is posible move the layers in Draw. The layers can only stay in the order that be created. I request that it can.

Actual Results:
Not is posible change the order of the layers.

Expected Results:
Not is posible change the order of the layers.


Reproducible: Always


User Profile Reset: No



Additional Info:
Comment 1 V Stuart Foote 2019-09-21 19:43:46 UTC
Already an enhancment request. Will likely be addressed via the Navigator deck of the Sidebar, though other approaches have been suggested.

*** This bug has been marked as a duplicate of bug 90244 ***