Download it now!
Bug 128578 - Text of TotD not wrapped
Summary: Text of TotD not wrapped
Status: RESOLVED DUPLICATE of bug 128524
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
6.3.2.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: Tip-Of-The-Day
  Show dependency treegraph
 
Reported: 2019-11-04 08:28 UTC by Heiko Tietze
Modified: 2019-11-06 22:23 UTC (History)
3 users (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Heiko Tietze 2019-11-04 08:28:10 UTC
I was told via mailinglist that text is not wrapped correctly. Might be an issue of Windows, please confirm.

https://www.dropbox.com/s/0l7l4pdq1we9lxl/Tipp_klein.png?dl=0
https://www.dropbox.com/s/xxeymdnv90nhfsm/Tipp_lang.png?dl=0
Comment 1 Xisco Faulí 2019-11-05 11:44:07 UTC
Hi Heiko,
please ask for the About LibreOffice info.
Comment 2 Alois Klotz 2019-11-05 12:06:56 UTC
(In reply to Xisco Faulí from comment #1)
> Hi Heiko,
> please ask for the About LibreOffice info.

Hi,
this is the LibreOffice info:

Version: 6.3.3.2 (x64)
Build-ID: a64200df03143b798afd1ec74a12ab50359878ed
CPU-Threads: 12; BS: Windows 10.0; UI-Render: GL; VCL: win; 
Gebietsschema: de-AT (de_AT); UI-Sprache: de-DE
Calc: CL
Comment 3 Alois Klotz 2019-11-05 15:43:09 UTC
sorry, forgott tu change the status...
Comment 4 raal 2019-11-06 22:23:56 UTC

*** This bug has been marked as a duplicate of bug 128524 ***