Bug 128928 - Tip of day only showing half of the tip
Summary: Tip of day only showing half of the tip
Status: RESOLVED DUPLICATE of bug 128524
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
6.3.3.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-11-20 23:48 UTC by Mark Mclean
Modified: 2019-11-21 04:36 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mark Mclean 2019-11-20 23:48:43 UTC
Description:
Only shows part of the statement

Steps to Reproduce:
1.when opening new file
2.
3.

Actual Results:
Tip show when opening new sheet. picture of it at this link
https://drive.google.com/open?id=1F6vj3ZKHFopPNhpIZqytDyL452SgtTRr

Expected Results:
text ends at end of box


Reproducible: Sometimes


User Profile Reset: No



Additional Info:
Comment 1 V Stuart Foote 2019-11-21 04:36:58 UTC
Thanks for filing, this has been fixed for 6.3.4 and 6.4.0

*** This bug has been marked as a duplicate of bug 128524 ***