Bug 129212 - Hints is not word wrapped into the hint window
Summary: Hints is not word wrapped into the hint window
Status: RESOLVED DUPLICATE of bug 128524
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
6.3.3.2 release
Hardware: x86-64 (AMD64) Windows (All)
: medium trivial
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-12-05 19:08 UTC by John Thomas Lenaghan
Modified: 2019-12-06 04:42 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description John Thomas Lenaghan 2019-12-05 19:08:35 UTC
When a hint is shown at start-up it is not wrapped into the window needing the window to be extended towards the end of the hint on a single line. Please word wrap the hint!
Comment 1 V Stuart Foote 2019-12-06 04:42:04 UTC
fixed for 6.3.4 release

*** This bug has been marked as a duplicate of bug 128524 ***