Bug 129249 - Tip window
Summary: Tip window
Status: RESOLVED DUPLICATE of bug 128524
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
6.3.2.2 release
Hardware: x86-64 (AMD64) Windows (All)
: medium trivial
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-12-06 21:04 UTC by Emnei
Modified: 2019-12-06 21:34 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Emnei 2019-12-06 21:04:33 UTC
Description:
After opening libreoffice, a tip windows comes. You will notice that, the tips that written have some problem. They come in single line, so I have to stretch that window to see the whole tip.

Steps to Reproduce:
1.Open libreoffice, the tip windows pops up
2read the tip
3.

Actual Results:
unaligned text

Expected Results:
new line


Reproducible: Always


User Profile Reset: No



Additional Info:
Comment 1 Xisco Faulí 2019-12-06 21:34:39 UTC
Thanks for reporting this issue. It's a duplicate of bug 128524 and it will be fixed in LibreOffice 6.3.4

*** This bug has been marked as a duplicate of bug 128524 ***