Download it now!
Bug 129835 - Ask for a pin code for Google Drive
Summary: Ask for a pin code for Google Drive
Status: RESOLVED DUPLICATE of bug 101630
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
6.3.4.2 release
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-01-06 15:35 UTC by cd
Modified: 2020-01-06 16:09 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description cd 2020-01-06 15:35:58 UTC
Description:
I can't save on my google drive because it's asking me a 6 digit pin code that I do not have.

Actual Results:
Can't save on google drive

Expected Results:
saving on google drive


Reproducible: Always


User Profile Reset: No



Additional Info:
Comment 1 Aron Budea 2020-01-06 16:09:13 UTC
This is a duplicate of bug 101630.

*** This bug has been marked as a duplicate of bug 101630 ***