Download it now!
Bug 131505 - multiple pictures
Summary: multiple pictures
Status: RESOLVED DUPLICATE of bug 41007
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
6.4.2.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-03-23 17:47 UTC by Eugenio
Modified: 2020-03-23 17:54 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Eugenio 2020-03-23 17:47:20 UTC
In WRITE Programme isn't possible to insert multiple pictures.
Resolve this problem,please.

n.b. For example :Function-insert-picture 

CTRL+A ( SELECT ALL) IN BOX INSERT -PICTURES, tHIS FUNCTION ISN'T AVAIBLE .

RESOLVE ,PLEASE.
Comment 1 Dieter 2020-03-23 17:54:12 UTC

*** This bug has been marked as a duplicate of bug 41007 ***