Bug 131878 - expand/collapse text in writer
Summary: expand/collapse text in writer
Status: RESOLVED DUPLICATE of bug 38093
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
6.0 all versions
Hardware: All All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-04-04 14:35 UTC by Duns
Modified: 2020-07-21 21:42 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Duns 2020-04-04 14:35:22 UTC
This is not a crucial feature, but it would be any way useful: expand/collapse a text is possible a) in markdown viewer, b) in a web page via javascript, so why not c) in a word-processor?
Comment 1 Dieter 2020-04-07 06:58:38 UTC

*** This bug has been marked as a duplicate of bug 47746 ***
Comment 2 Mike Kaganski 2020-07-21 21:42:15 UTC

*** This bug has been marked as a duplicate of bug 38093 ***