Download it now!
Bug 136797 - Can I freeze in open position at the "print" window, the "number of copies"?
Summary: Can I freeze in open position at the "print" window, the "number of copies"?
Status: RESOLVED DUPLICATE of bug 134640
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
6.4.4.2 release
Hardware: x86-64 (AMD64) All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-09-16 07:54 UTC by Szabi
Modified: 2020-09-16 10:03 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
print windows (75.69 KB, image/jpeg)
2020-09-16 07:55 UTC, Szabi
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Szabi 2020-09-16 07:54:16 UTC
Description:
Since a few weeks, when I print a document (Calc or Writer), at the Print windows (general tab) is the "number of copies". But, it is in a closed openable "tree", where can I see "more". Every time, when I print, I have to open the "more" tree, to reach the "number of copies", but it is very uncomfortable, every time to open this. Can I "freeze" in open position, or something? I don't undertand, this feature :(

Actual Results:
Above is the description

Expected Results:
Above is the description


Reproducible: Always


User Profile Reset: No



Additional Info:
Above is the description
Comment 1 Szabi 2020-09-16 07:55:22 UTC
Created attachment 165557 [details]
print windows
Comment 2 Timur 2020-09-16 10:03:29 UTC
Rule of thumb is search first.

*** This bug has been marked as a duplicate of bug 134640 ***