Bug 140410 - DJVU export
Summary: DJVU export
Status: RESOLVED DUPLICATE of bug 61196
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: filters and storage (show other bugs)
Version:
(earliest affected)
7.1.0.3 release
Hardware: All All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-02-14 14:57 UTC by ComputerHotline
Modified: 2021-09-20 09:04 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description ComputerHotline 2021-02-14 14:57:21 UTC
Description:
Suggestion of a enhancement : DJVU export feature.

Steps to Reproduce:
Suggestion of a enhancement : DJVU export feature.

Actual Results:
none

Expected Results:
none


Reproducible: Always


User Profile Reset: No



Additional Info:
none
Comment 1 ComputerHotline 2021-02-14 14:58:13 UTC
https://en.wikipedia.org/wiki/DjVu
Comment 2 ComputerHotline 2021-03-23 09:19:47 UTC

*** This bug has been marked as a duplicate of bug 61196 ***