Bug 144883 - Crash in: SvTreeListEntry::NextSibling()
Summary: Crash in: SvTreeListEntry::NextSibling()
Status: RESOLVED DUPLICATE of bug 144564
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
7.2.1.2 release
Hardware: All Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-10-03 03:18 UTC by ryan.pdg1@gmail.com
Modified: 2021-10-03 08:38 UTC (History)
0 users

See Also:
Crash report or crash signature: ["SvTreeListEntry::NextSibling()"]
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description ryan.pdg1@gmail.com 2021-10-03 03:18:45 UTC
This bug was filed from the crash reporting server and is br-1b361b2d-c4d6-4bcd-9533-eb68a50d9f65.
=========================================
Comment 1 Julien Nabet 2021-10-03 08:38:54 UTC
It's fixed in next releases 7.1.7 and 7.2.2

*** This bug has been marked as a duplicate of bug 144564 ***