Bug 147832 - Libreoffice drop-down fields not working since transition to 7.3 in KDE wayland session
Summary: Libreoffice drop-down fields not working since transition to 7.3 in KDE wayla...
Status: RESOLVED DUPLICATE of bug 144585
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
7.3.1.3 release
Hardware: All Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2022-03-07 20:41 UTC by robby.engelmann
Modified: 2022-03-14 13:35 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description robby.engelmann 2022-03-07 20:41:39 UTC
see downstream report:
https://bugzilla.opensuse.org/show_bug.cgi?id=1196499
Comment 1 robby.engelmann 2022-03-14 13:35:47 UTC

*** This bug has been marked as a duplicate of bug 144585 ***