Bug 150772 - Wrong window size
Summary: Wrong window size
Status: RESOLVED DUPLICATE of bug 150236
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
7.4.0.3 release
Hardware: All Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2022-09-04 02:40 UTC by Varga Sándor
Modified: 2022-09-04 04:49 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Varga Sándor 2022-09-04 02:40:08 UTC
Description:
When you open a file or a new file, it always appears with the default window size no matter how it was saved and closed.

Actual Results:
No luck

Expected Results:
Luck


Reproducible: Always


User Profile Reset: No



Additional Info:
No
Comment 1 Mike Kaganski 2022-09-04 04:49:22 UTC

*** This bug has been marked as a duplicate of bug 150236 ***