Bug 47898 - SLIDESHOW: Problem in viewing slideshow , .ppt file
Summary: SLIDESHOW: Problem in viewing slideshow , .ppt file
Status: RESOLVED DUPLICATE of bug 46532
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
3.5.1 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2012-03-26 06:44 UTC by giuseppe.macoretta
Modified: 2012-03-26 07:25 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description giuseppe.macoretta 2012-03-26 06:44:15 UTC
Problem description: When i press F5 and the slideshow starts, Impress doesn't display images or graphics and  changes fonts, while in the editing mode all is right and it displays all well

Steps to reproduce:
1. ....
2. ....
3. ....

Current behavior:

Expected behavior:

Platform (if different from the browser): 
              
Browser: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:11.0) Gecko/20100101 Firefox/11.0
Comment 1 vitriol 2012-03-26 07:25:52 UTC
See Bug 46532 and Bug 46901 -> Duplicate.

*** This bug has been marked as a duplicate of bug 46532 ***