Download it now!
Bug 79299 - Easy means of removing user profile
Summary: Easy means of removing user profile
Status: RESOLVED DUPLICATE of bug 64439
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
4.3.0.0.beta1
Hardware: Other All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: User-Profile
  Show dependency treegraph
 
Reported: 2014-05-27 10:43 UTC by Yousuf Philips (jay) (retired)
Modified: 2017-06-25 23:03 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Yousuf Philips (jay) (retired) 2014-05-27 10:43:55 UTC
It would be nice if in the Tools > Options, we had a means of removing the user profile and restarting LibO.
Comment 1 Joel Madero 2014-05-28 05:14:21 UTC

*** This bug has been marked as a duplicate of bug 64439 ***