Bug 82678 - VIEWING: icons
Summary: VIEWING: icons
Status: RESOLVED DUPLICATE of bug 80474
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.3.0.4 release
Hardware: Other macOS (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords: possibleRegression
Depends on:
Blocks:
 
Reported: 2014-08-15 20:38 UTC by juan
Modified: 2015-12-15 10:57 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments
The icons after saving (before the background was uniform, colored in light gray) (130.69 KB, image/png)
2014-08-15 20:38 UTC, juan
Details

Note You need to log in before you can comment on or make changes to this bug.
Description juan 2014-08-15 20:38:47 UTC
Created attachment 104695 [details]
The icons after saving (before the background was uniform, colored in light gray)

Problem description: 

Steps to reproduce:
1. ....write text
2. ....save
3. ....

Current behavior:
the background of the icons gets darker (and remains like that until I change properties of libreofficce)

Expected behavior: the background of the icons remains unchanged

              
Operating System: Mac OS X
Version: 4.3.0.4 release
Last worked in: 4.2.5.2 release
Comment 1 retired 2014-08-16 13:38:12 UTC

*** This bug has been marked as a duplicate of bug 80474 ***
Comment 2 Robinson Tryon (qubit) 2015-12-15 10:57:49 UTC
Migrating Whiteboard tags to Keywords: (possibleRegression)
[NinjaEdit]