Bug 82701 - the "apply style" select dropdown list is too narrow
Summary: the "apply style" select dropdown list is too narrow
Status: RESOLVED DUPLICATE of bug 76825
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.2.5.2 release
Hardware: x86-64 (AMD64) Windows (All)
: low trivial
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-08-16 11:51 UTC by peter josvai
Modified: 2014-08-16 16:47 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
this is what it looks like (100.95 KB, image/jpeg)
2014-08-16 11:51 UTC, peter josvai
Details

Note You need to log in before you can comment on or make changes to this bug.
Description peter josvai 2014-08-16 11:51:26 UTC
Created attachment 104729 [details]
this is what it looks like

hi, 

the "apply style" dropdown list is too narrow, that is, 
"HEADING 1" cannot fit into it, only "HEADING" :)

it doesn't sound serious, but it is a problem .. an annoyance of a sort ...
i mean, if it was a website, they'd fix this .. 

thanks anyhow!

Peter
Comment 1 Adolfo Jayme 2014-08-16 16:47:20 UTC

*** This bug has been marked as a duplicate of bug 76825 ***