Bug 82853 - FILESAVE: [Bug 82801] FILESAVE: Missing data in cells after saving
Summary: FILESAVE: [Bug 82801] FILESAVE: Missing data in cells after saving
Status: RESOLVED DUPLICATE of bug 82801
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
4.2.6.2 release
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2014-08-20 09:00 UTC by Sankar
Modified: 2016-07-14 14:33 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
Sample file (48.72 KB, application/vnd.openxmlformats-officedocument.spreadsheetml.sheet)
2014-08-20 09:00 UTC, Sankar
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Sankar 2014-08-20 09:00:55 UTC
Created attachment 104965 [details]
Sample file

Problem description: Already we are highlighted that problem.(ref: Bug 82801)
As per your request i am attached sample file.Please look into this problem and given solution

              
Operating System: Windows XP
Version: 4.2.6.2 release
Comment 1 sophie 2014-08-20 09:17:29 UTC
So I'm closing this one as dup of bug 82801 - Sophie

*** This bug has been marked as a duplicate of bug 82801 ***