Bug 86908 - Sheet Cells Union bug
Summary: Sheet Cells Union bug
Status: RESOLVED DUPLICATE of bug 59585
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-12-01 15:56 UTC by Enio Gemmo
Modified: 2014-12-01 23:42 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
Spreadsheet drag error (21.29 KB, image/png)
2014-12-01 15:56 UTC, Enio Gemmo
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Enio Gemmo 2014-12-01 15:56:52 UTC
Created attachment 110309 [details]
Spreadsheet drag error

combining the cells, dragging the formatting you do not create other merged cells. and the content is not correct
Comment 1 m.a.riosv 2014-12-01 23:42:00 UTC

*** This bug has been marked as a duplicate of bug 59585 ***