Bug 91080 - Viewing side bar
Summary: Viewing side bar
Status: RESOLVED DUPLICATE of bug 72007
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.3.7.2 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-05-04 15:22 UTC by luccaro
Modified: 2015-05-05 05:56 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
Screenshot: collapsed side bar (33.61 KB, image/jpeg)
2015-05-04 15:22 UTC, luccaro
Details

Note You need to log in before you can comment on or make changes to this bug.
Description luccaro 2015-05-04 15:22:10 UTC
Created attachment 115314 [details]
Screenshot: collapsed side bar

After opening the side bar, it looks good while I keep it on the right side of the screen. If I move it to the left side of the screen, as soon as I click on the document to continue editing my work, the side bar collapses, as shown in the attached screenshot.
Comment 1 Adolfo Jayme 2015-05-05 05:56:38 UTC

*** This bug has been marked as a duplicate of bug 72007 ***