Bug 91423 - Libre office crashes when using chart type GL3D
Summary: Libre office crashes when using chart type GL3D
Status: RESOLVED DUPLICATE of bug 82693
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
4.4.2.2 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-05-21 08:18 UTC by Johan Coppens
Modified: 2015-05-21 10:51 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Johan Coppens 2015-05-21 08:18:09 UTC

    
Comment 1 baffclan 2015-05-21 10:51:37 UTC

*** This bug has been marked as a duplicate of bug 82693 ***