Bug Hunting Session
Bug 91821 - writer : Not found InsertRaw and InsertColumn icon in the Table toolbar.
Summary: writer : Not found InsertRaw and InsertColumn icon in the Table toolbar.
Status: RESOLVED DUPLICATE of bug 91438
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
5.0.0.0.beta1
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-06-03 06:52 UTC by Junichi Matsukawa
Modified: 2015-06-03 11:40 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
no Icon (121.77 KB, image/png)
2015-06-03 06:52 UTC, Junichi Matsukawa
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Junichi Matsukawa 2015-06-03 06:52:45 UTC
Created attachment 116250 [details]
no Icon

LibreOffce5.0.0Beta1 win(x86),deb(x64)
writer : 

When I click the table the table toolbar is displayed.
Not found InsertRaw and InsertColumn icon in the Table toolbar.
Comment 1 baffclan 2015-06-03 11:40:43 UTC

*** This bug has been marked as a duplicate of bug 91438 ***