Download it now!
Bug 92104 - Defining default locale fonts for Tigrigna language
Summary: Defining default locale fonts for Tigrigna language
Status: CLOSED DUPLICATE of bug 92103
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Localization (show other bugs)
Version:
(earliest affected)
4.4.0.0.beta2
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-06-16 08:21 UTC by kinfe
Modified: 2015-06-17 08:31 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
this file contains added Tigrigna default locale font (324.26 KB, application/xml)
2015-06-16 08:21 UTC, kinfe
Details

Note You need to log in before you can comment on or make changes to this bug.
Description kinfe 2015-06-16 08:21:09 UTC
Created attachment 116573 [details]
this file contains added Tigrigna default locale font

This is a bug containing default Tigrigna locale font
Comment 1 Eike Rathke 2015-06-17 08:31:03 UTC

*** This bug has been marked as a duplicate of bug 92103 ***