Download it now!
Bug 92294 - FORMATTING, FILESAVE: Header and footer background images are not saved
Summary: FORMATTING, FILESAVE: Header and footer background images are not saved
Status: RESOLVED DUPLICATE of bug 89245
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
4.4.2.2 release
Hardware: x86 (IA32) Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-06-24 07:54 UTC by Steftux
Modified: 2015-06-24 09:41 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
CALC SNAPSHOT (66.63 KB, image/png)
2015-06-24 07:54 UTC, Steftux
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Steftux 2015-06-24 07:54:53 UTC
Created attachment 116780 [details]
CALC SNAPSHOT

SAME BUG THAN 89245
Comment 1 raal 2015-06-24 08:11:13 UTC
Hello,
do I understand correctly that this bug is duplicate of bug 89245 ?
Comment 2 Steftux 2015-06-24 08:25:03 UTC
Hello, yes. Only libreoffice version change. Problem after ubuntu upgrade from 14.10 to 15.04... nead a solve as we use spreedsheet fot our company's documents ! thank's
Comment 3 raal 2015-06-24 09:41:25 UTC
Closing as duplicate. You can write comments into original bug, new bugs are not needed. Thanks

*** This bug has been marked as a duplicate of bug 89245 ***