Download it now!
Bug 92533 - [Alt]+'=' activate the 'Sum' feature
Summary: [Alt]+'=' activate the 'Sum' feature
Status: RESOLVED DUPLICATE of bug 39302
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
4.2.8.2 release
Hardware: x86-64 (AMD64) All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-07-03 21:33 UTC by Charlie Ogier
Modified: 2016-04-15 11:49 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Charlie Ogier 2015-07-03 21:33:57 UTC
As in Excel please can the [Alt]+'=' activate the 'Sum' feature rather than having to click on the 'Ʃ'

Thanks
Comment 1 raal 2015-07-04 04:54:39 UTC
valid enhancement, setting to new.
Comment 2 raal 2015-07-04 04:55:59 UTC

*** This bug has been marked as a duplicate of bug 39302 ***