Download it now!
Bug 93916 - Lost image in header
Summary: Lost image in header
Status: RESOLVED DUPLICATE of bug 89245
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
: 93917 (view as bug list)
Depends on:
Blocks:
 
Reported: 2015-09-04 09:06 UTC by Alessio Spinelli
Modified: 2015-09-04 09:17 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alessio Spinelli 2015-09-04 09:06:42 UTC
User-Agent:       Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/42.0.2311.135 Safari/537.36 Edge/12.10240
Build Identifier: LibreOffice 5.0.0.5

Hi, I select an image for header in cacl and when i reload the file the image is lost...

Reproducible: Always




[Information automatically included from LibreOffice]
Locale: it
Module: SpreadsheetDocument
[Information guessed from browser]
OS: Windows (All)
OS is 64bit: no


Reset User Profile?No
Comment 1 Cor Nouws 2015-09-04 09:15:27 UTC
*** Bug 93917 has been marked as a duplicate of this bug. ***
Comment 2 Cor Nouws 2015-09-04 09:17:31 UTC
Hi Alessio,

Thanks for filing the issue. I guess it must be the same as bug 89245 so I close this now as duplicate.
You can test that with a daily build if you like.
  http://dev-builds.libreoffice.org/daily/

If it would be another problem, please reopen, give more info and a sample file.
Regards,
Cor

*** This bug has been marked as a duplicate of bug 89245 ***