Bug 95470 - A "design" icon is same as a "Styles and Formatting" icon.
Summary: A "design" icon is same as a "Styles and Formatting" icon.
Status: RESOLVED DUPLICATE of bug 91511
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
5.1.0.0.alpha0+ Master
Hardware: x86-64 (AMD64) All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-10-31 13:18 UTC by baffclan
Modified: 2015-10-31 18:30 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments
"design" icon in Properties (34.70 KB, image/png)
2015-10-31 13:18 UTC, baffclan
Details

Note You need to log in before you can comment on or make changes to this bug.
Description baffclan 2015-10-31 13:18:35 UTC
Created attachment 120139 [details]
"design" icon in Properties

A "design" icon is same as a "Styles and Formatting" icon.(Properties/Writer)
see attachment.

Version: 5.1.0.0.alpha1+ (x64)
Build ID: f173e148d8f2d0600fd50bee05e536932d529643
TinderBox: Win-x86_64@62-TDF, Branch:MASTER, Time: 2015-10-30_22:26:03
Locale: ja-JP (ja_JP)
Comment 1 Maxim Monastirsky 2015-10-31 18:30:19 UTC

*** This bug has been marked as a duplicate of bug 91511 ***