Bug 96809 - Android Viewer: Images can not inserted to odt files
Summary: Android Viewer: Images can not inserted to odt files
Status: RESOLVED DUPLICATE of bug 106370
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Android Viewer (show other bugs)
Version:
(earliest affected)
5.2.0.0.alpha0+
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-12-29 21:05 UTC by Gülşah Köse
Modified: 2020-04-08 10:01 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Gülşah Köse 2015-12-29 21:05:43 UTC
Android Viewer should provide to insert the images to odt files.
Comment 1 QA Administrators 2017-03-06 14:45:04 UTC Comment hidden (obsolete)
Comment 2 QA Administrators 2019-12-03 14:54:23 UTC Comment hidden (obsolete)
Comment 3 Michael Weghorn 2020-04-08 10:01:28 UTC
Closing as duplicate of tdf#106370, which has some more information.

*** This bug has been marked as a duplicate of bug 106370 ***