Download it now!
Bug 96845 - Unable to edit contents of tables
Summary: Unable to edit contents of tables
Status: RESOLVED DUPLICATE of bug 96482
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Base (show other bugs)
Version:
(earliest affected)
5.0.4.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-12-31 19:03 UTC by martin bone
Modified: 2016-01-01 15:45 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description martin bone 2015-12-31 19:03:16 UTC
I am no longer able to click on columns in tables on forms (within Base) in order to delete, add, resize or make other modifications.
Comment 1 David Tardon 2016-01-01 15:45:19 UTC

*** This bug has been marked as a duplicate of bug 96482 ***