Download it now!
Bug 96876 - Crash Impress
Summary: Crash Impress
Status: RESOLVED DUPLICATE of bug 100151
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
5.1.0.1 rc
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-01-03 19:38 UTC by Bos
Modified: 2016-11-10 15:52 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Bos 2016-01-03 19:38:17 UTC
LibreOffice does crashs after the finishing demonstration presentation.
Comment 1 Cor Nouws 2016-01-03 23:51:30 UTC
Hi Bos,

thanks for filing - I guess this is the same as..

*** This bug has been marked as a duplicate of bug 96539 ***
Comment 2 Timur 2016-11-10 15:52:03 UTC

*** This bug has been marked as a duplicate of bug 100151 ***